Pytania  i rozwiązania związane z oprogramowaniem z rodziny WAPRO ERP

Co jest wymagane do poprawnego funkcjonowania modułu WAPRO JPK?

Do prawidłowego funkcjonowania modułu WAPRO JPK wymagane są:

  1. Aktualna wersja programu bazowego ( źródła importu).